不败君

前端萌新&初级后端攻城狮

Nginx:

在安装 Nginx 前需要安装一些依赖软件,否则编译安装过程会报错。安装 GCC:yum install gcc-c++安装 PCRE:yum install -y pcre pcre-devel否则报错:./configure: ...
2020-11-07 19:32:16 6151次浏览
1